« 123 »
  1. #11
    Avatar von rowdy007
    Registriert seit
    11.05.2002
    Ort
    Göttingen
    Beiträge
    27.677
    Spielt gerade
    Animal Crossing New Horizons
    Jo die Seite ist immer öfter minutenlang gar nicht erreichbar, oder eben ziemlich lahm. Das die seite gar nicht lädt ist auf jedenfall sehr häufig momentan.

  2. #12
    Avatar von Tiago
    Registriert seit
    03.03.2011
    Ort
    Irgendwo in den unendlichen Weiten der Pixel und Polygone
    Beiträge
    29.211
    Konsolen
    Switch PS4 Wii U PS Vita 3DS Wii PSP DS PS3 GC GBA N64 SNES GB
    SNES Mini, PlayStation, PC
    Hatte schon gedacht, dass das nur bei mir so ist. Habe das auch schon öfters erlebt, dass die Seite nur sehr langsam, bis gar nicht lädt.


  3. #13
    Avatar von tiki22
    Registriert seit
    17.11.2010
    Ort
    Deutschland
    Beiträge
    15.267
    Spielt gerade
    Assassin's Creed: Origins, Cuphead, Pokémon Gold
    Konsolen
    Switch Xbox One PS4 Wii U PS Vita 3DS Wii DS PS3 XBOX 360 GC GBA N64 GB
    Mini NES, PS2, Sega MD, iPad, PC (i5-4570 4x3.20GHz | ASUS GTX 1080 11Gbps | 16GB RAM)
    Bei mir ebenfalls. Teilweise sind es auch nur bestimmte Seiten die nicht laden. Sehr merkwürdig.

  4. #14
    Avatar von Citronat
    Registriert seit
    07.12.2008
    Beiträge
    3.595
    Spielt gerade
    Yooka-Laylee, Everything, NieR Automata
    Konsolen
    PS4 Wii U PS Vita 3DS Wii PSP DS PS3 GC GBA N64 SNES GB NES
    Dreamcast, Playstation 1/2
    Die Probleme sind natürlich bekannt und wir hoffen, dass sie zeitig gelöst werden– es wird auf jeden Fall dran gearbeitet. Wie man sieht wirken sie sich ja auf alle Bereiche aus, weshalb wir uns auch noch einmal entschuldigen, wenn einige Artikel manchmal ohne Kommentare auf der Hauptseite stehen.

  5. #15
    Avatar von rowdy007
    Registriert seit
    11.05.2002
    Ort
    Göttingen
    Beiträge
    27.677
    Spielt gerade
    Animal Crossing New Horizons
    Die Verbindung zum Forum ist heute schon den ganzen Tag ziemlich schlecht.

  6. #16
    Avatar von Tiago
    Registriert seit
    03.03.2011
    Ort
    Irgendwo in den unendlichen Weiten der Pixel und Polygone
    Beiträge
    29.211
    Konsolen
    Switch PS4 Wii U PS Vita 3DS Wii PSP DS PS3 GC GBA N64 SNES GB
    SNES Mini, PlayStation, PC
    Kann ich bestätigen. Teilweise war das Forum kaum bis gar nicht nutzbar.


  7. #17
    Avatar von B-94
    Registriert seit
    26.06.2011
    Ort
    NRW
    Beiträge
    3.217
    Spielt gerade
    alles was mir gerade gefällt
    Konsolen
    Switch PS4 Wii U 3DS DS
    Nintendo DS, Laptop, PS4
    Ja heute ist es echt extrem schlimm. Ich hoffe das bessert sich bald wieder. Im Chat kannste kaum was schreiben, und dann kommt wieder der Verbindungsfehler 503 und man fliegt raus.

  8. #18
    Avatar von HeyDay
    Registriert seit
    01.12.2014
    Beiträge
    2.516
    Konsolen
    Switch Wii U PS Vita 3DS Wii PSP DS PS3 GC GBA N64
    PS1, PS2
    Dito. Auch jetzt grade wieder


  9. #19

    Registriert seit
    13.05.2013
    Beiträge
    1.148
    Spielt gerade
    Super Mario Odyssey, The Legend of Zelda: Breath of the Wild, Pokémon UltraSonne, Metroid Prime Trilogy (3), The Elder Scrolls V: Skyrim (Questmods)
    Konsolen
    Switch Wii U 3DS Wii DS GBA
    Abgesehen von den Serverproblemen passiert es bei mir auch ziemlich häufig, dass in der Nähe von Anzeigen etwa acht- bis 15-zeilige Codes angezeigt werden, die aus einer scheinbar zufälligen Kombination aus Großbuchstaben, Kleinbuchstaben, Zahlen und ein paar weiteren Zeichen bestehen. Der Code beginnt mit "http://r.turn.com/r/formclick/id/%", worauf die aus etwa 800 Zeichen bestehende Zufallskombination folgt, und endet danach mit "/url/".
    Ich tippe mal darauf, dass dieser Fehler auf eine fehlerhaft geladene Anzeige zurückzuführen ist, allerdings ist trotzdem eine (Alternativ-(?))Anzeige an der üblichen Stelle zu sehen.
    Das ist erst seit einer Weile so, es könnte etwa zusammen mit den Serverproblem angefangen haben, wobei ich mir da aber nicht sicher bin. Jedenfalls ist Nintendo-Online die einzige Seite, bei der mir solche Codes angezeigt werden, an mir wird das Problem also wahrscheinlich nicht liegen.

  10. #20

    Registriert seit
    23.12.2013
    Beiträge
    1.234
    -
    Geändert von Anonym 20200729 (26.07.2020 um 10:31 Uhr)

Ähnliche Themen

  1. Server Probleme?
    Von tiki22 im Forum Feedback & allgemeine Informationen
    Antworten: 49
    Letzter Beitrag: 23.01.2015, 15:03
  2. vermehrte WiFi-Probleme - Server
    Von greedy im Forum WiFi Spiele
    Antworten: 2
    Letzter Beitrag: 15.10.2006, 17:17
  3. SMTP-Server bei Yahoo und Web machen Probleme?!
    Von gaming 24:7 im Forum Off Topic
    Antworten: 1
    Letzter Beitrag: 19.02.2006, 20:25
  4. Guild Wars Server Probleme
    Von Ralf im Forum Multiplattform- und Microsoft-Spiele
    Antworten: 26
    Letzter Beitrag: 02.05.2005, 20:56
  5. Server probleme?
    Von FallenDevil im Forum Feedback & allgemeine Informationen
    Antworten: 3
    Letzter Beitrag: 06.06.2004, 11:54

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Anmelden

Anmelden